------

Ресанта АСН-12000/1-ЭМ, стабилизатор сети ~220V

0
+ -
0

Ресанта АСН-12000/1-ЭМ стабилизатор сети, трансформатор из меди, цена от 17000руб.
вход 140...260В, выход 220В +-2%, 12кВт, подробнее:



Ресанта АСН-12000/1-ЭМ внешний вид

Ресанта АСН-12000/1-ЭМ внутри, транс из меди

Ресанта АСН-12000/1-ЭМ вид сбоку

Имеется несколько вариантов плата управления(ПУ):

HT0231, плата

Ресанта АСН-12000/1-ЭМ плата HT0231

схема
Ресанта АСН-12000/1-ЭМ схема

Ресанта АСН-12000/1-ЭМ схема электрическая принципиальная, плата HT0231
другая плата управления и схема


схема используется в Ресанта АСН-10000/1-ЭМ 



Комментариев 4

  1. 0 + 0 -
    MASTER TM Офлайн 24 сентября 2019 16:26
    Вот другой вариант исполнения, плата TZ03-09-2, схемы нет



     

    А вот что спрятано под компаундом платы НТ0231, правда когда снимал компаунд некоторые элементы тоже "снялись"

    плата залитая компаундом в реманте АСН-12000/1-ЭМ





  2. 0 + 0 -
    kubasha Офлайн 23 сентября 2019 13:06
    У меня стоит плата управления НТ0231 с залитой компаудом LM324.Хотелось бы узнать марку другой платы не НТ0231.Достало покупать из за залитой компаудом LM324 плату целяком.А то мог бы и сам починить.Помогите подскажите марку платы.
  3. 0 + 0 -
    Admin Офлайн 5 марта 2019 10:29
    Внимание! У Вас нет прав для просмотра скрытого текста.

    Неисправность: воняет что-то внутри после включения(5мин), вроде как его ранее какой-то электрик подключил его "по кольцу"
    Диагностика и содержание ремонта:
    - включил, воняют сопротивления которые ограничивают ток двигателя и транзюки сильно греются которые этим двигателем управляют!
    - проверил на плате: диоды--все звонятся как положено, транзисторы
    - подал питание на движок от отдельного БП, движок сдох! заменил его и всё Ок! Транзисторы, резисторы не воняют от перегрева, а слегка тёплые. Проверил работу на нагрузку 2кВт от 150 до 230в, держит, регулируется, всё ОК!!!

    Внимание! У Вас нет прав для просмотра скрытого текста.

    Неисправность: не работает байпас, не крутит двигатель
    Диагностика и содержание ремонта:
    - внутри ужасное состояние, строительная пыль, потёки парафина на трансе, явно превышалась нагрузка!!! не исправлен микрик-ограничитель
    - проверил Q3,Q2(TIP41C),Q1(TIP42C) - исправны! Заменил движок ZD-3KT(+-12V) и заработало стало крутиться в обе стороны без проблем
    - заменил часть провода по входу, поплавилась изоляция и окислились сами жилы медные
    - проверил работу стаб.на нагрузку 2кВт, всё нормально, ток показывает
  4. 0 + 0 -
    Admin Офлайн 4 марта 2019 20:11
    Внимание! У Вас нет прав для просмотра скрытого текста.

    Неисправность: работает только на байпасе
    Диагностика и содержание ремонта:
    - движок просаживает поступающее на него напряжение с платы управления +-13В, попробовал подключить его от отдельного БП -- тянет нормально в обе стороны, правда ток гребёт 0,2А, а у нового движка ток 0,03А. Проверил TIP41C(3шт) и TIP42(2шт) -- исправны, заменил движок на новый и всё закрутилось, заработало, проверил на нагрузку 2кВт, регулируется, ток показывает, норма!
    - ещё микрик отремонтировал, он должен иметь КЗ, а у него сопротивление 28R, разобрал почистил контакты

    Внимание! У Вас нет прав для просмотра скрытого текста.

    Неисправность: не крутит двигатель, до этого было так что под нагрузкой как бы пропадает контакт, лампочки моргали
    Диагностика и содержание ремонта:
    - перебрал вх-вых. колодку, была подключена неправильно
    - движок просаживает поступающее на него напряжение с платы управления +-13В, попробовал подключить его от отдельного БП -- тянет нормально в обе стороны, правда ток гребёт 0,3А, а у нового движка ток 0,03А -- заменил движок на новый и всё закрутилось, заработало, проверил на нагрузку 2кВт от 160 до 230в, держит,
    регулируется, щётки немного искрят в том месте где подгорели провода на трансе, ещё раз там зачистил и протёр спиртом, также щётки подзачистил, проверил работу под нагрузкой--стало намного получше

    Внимание! У Вас нет прав для просмотра скрытого текста.

    Неисправность: сам по себе вырубается и не держит нагрузку(чайник и жаровочный шкаф), а раньше всё держал без проблем, даже сплитухи работали!
    Диагностика и содержание ремонта:
    - проверил реле силовое, зачистил контакты
    - включил стабилизатор, опять движок не крутит!!! опять он просаживает поступающее
    на него напряжение с платы управления +-13В, попробовал подключить его от отдельного БП -- тянет нормально в обе стороны, ток гребёт 0,1-0,2А. Проверил ПУ, пропаял её, проверил TIP41C(3шт) и TIP42(2шт), проверил кандюки, диоды--исправны, странно движок менял на новый и всё работало, а сейчас получается ...?
    - выпаял плату которая залита компаундом(грел её в кастрюле с водой и потихоньку
    отшкребал компаунд, вычитал в инете этот способ, правда и сошкрёб некоторые детальки) востановил что отвалилось
    - поставил плату на место, включил, движок закрутился, только стабилизирует
    завышенное напряжение(250В), заменил R36(2к) с 6К8 на родной подстроечник 2К и т.д. включил, всё стало на свои места, на вх.субмодуля(8-нога) напряжение +3,7В, оно
    и поддерживает правильную работу, стабилизация сети на выходе стабилизатора ~220V!
    - проверил питающие напряжения м/сх в субмодуле +12В держит стабильно, а вот -12В плавает с изменением вх.сетевого напряжения -- стабилизации -12В нет! Снял плату, выпаял Q5(2L)-проверил его, исправен, проверил прохождения минуса от входа к выходу, есть стабилизируется при подаче от внешнего ИП и -16В и -12В, впаял обратно транзистор включил, есть стабилизированное питание -12в на м/сх, только сам субмодуль "взбесился" постоянно срабатывает защита по завышению и по занижению туда-сюда, также и движок ездит, проверил на входе субмодуля(8-нога) завышенное напряжение +4,6В и выше, регугирется, но движок дёргается, может что "зацепил" пока паял на плате? Проверил всё несколько раз, убрал LM358(защита от пониженного напряжения), заменил LM324--не помогло, отказался от ремонта.
Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.